Autor Thema: Kupplungsproblem  (Gelesen 3155 mal)

Offline essgee

  • Mitglied
Kupplungsproblem
« am: 02.04.2015, 19:38:02 »
Hallo zusammen

ich habe mir Flachwagen von amicitreni geladen aber da passen die Kupplungen nicht an die 151 oder sonstige Loks. Was muss man denn da ändern? Im MSTS gabs ja ne wag.Datei, aber hier?
Danke für Hilfe!

mfg essgee
IG Hirzbergbahn Georgenthal - Tambach e. V.

Offline 146Freak

  • Administrator
  • *****
Re: Kupplungsproblem
« Antwort #1 am: 02.04.2015, 19:56:20 »
Teste mal, ob die aktivierte Option "Alle Kupplungsarten" unter Einstellungen -> Spiel Abhilfe schafft, wenn diese noch nicht gesetzt sein sollte.

Offline essgee

  • Mitglied
Re: Kupplungsproblem
« Antwort #2 am: 03.04.2015, 06:37:53 »
Danke dir, aber die Option ist schon aktiv und trotzdem erscheint unten rechts die seltsame Meldung
"Kupplung Ausgabe, Klicken Sie hier, um Problem zu bewegen" und ein rotes Ausrufezeichen zwischen Lok und Waggon.
Was gibt es denn noch für Möglichkeiten?

mfg essgee
IG Hirzbergbahn Georgenthal - Tambach e. V.

Offline StefanSchmidt

  • Mitglied
Re: Kupplungsproblem
« Antwort #3 am: 03.04.2015, 09:55:15 »
Schreib mal exakt welcher Wagen, oder stell den Link zu den Wagen hier rein, dann kann man selbst mal schauen.
bzw. es gibt noch einen ACCESSORI PACK v3.4 der muss mindestens einmal installiert werden.
Stefan
« Letzte Änderung: 03.04.2015, 10:02:30 von StefanSchmidt »

Offline essgee

  • Mitglied
Re: Kupplungsproblem
« Antwort #4 am: 03.04.2015, 19:25:57 »
Da muss ich bis nach Ostern mit warten, bin dann erst zurück.

mfg essgee
IG Hirzbergbahn Georgenthal - Tambach e. V.