Neueste Beiträge

Seiten: [1] 2 3 4 ... 10
1
[OR] Soft- & Hardwareprobleme / Re: OR 1.2.3936 - KI Problem mit Fahrplanmonitor
« Letzter Beitrag von Tally am Heute um 20:29:44 »
@ Hallo Cris

Auch unter der Version x4153 bleibt die Zusteigezeit nach einem Zugwechsel mittels ALT+F9,
bei 0:1 stehen. Siehe Bild.
Man kann trotzdem abfahren nur der Abfahrtspfiff wird nicht ausgelöst.
Ein Hinweis für Carlo: Im Automatikbetrieb ist es ok! Dann geht es bis Null und die Fahrt wird fortgesetzt.

Gruß Tally
3
[MSTS] Strecken / Rübelandbahn - Wasserkran funktionsfähig?
« Letzter Beitrag von Frank-Martin am Heute um 16:54:24 »
Hallo MSTS - Freunde,

ich bin am Dampflok fahren bzw am Lernen. Habe eben versucht, im Tender der BR 50 Reko Wasser aufzufüllen. Der Wasserkran bewegt sich anscheinend nicht.

Woran kann man sehen, ob der Wasserkran im BW Blankenburg überhaupt funktionsfähig ist? Muss die wag des Tenders irgendwie zum Wasserkran passen, oder ist das kompatibel?

Und müsste auch Kohle auffüllen genauso klappen? Gibt es ein Tutorial dazu?

Vielen Dank im Voraus
Frank
4
[OR] Soft- & Hardwareprobleme / Re: Probleme mit Aufgaben in D - EMSLAND - GR 8
« Letzter Beitrag von Tally am Heute um 11:04:52 »
A.d.Jong

Stimmt ! Hier gibt es keinen Wendepunkt für den Msts!  Unter OR fehlt ein Hinweis in den Manuell-Modus zu wechseln  (strg+M)  um die Weiche zur Tanke stellen zu können.
Der Msts stellt die Weiche ohne Wendepunkt schon für die spätere Rückfahrt passend.
Das Wechseln in den Manuell-Modus ist in der Aufgabe später auch noch an anderen
Stellen erforderlich !

Gruß Tally
5
[MSTS] Strecken / Re: MSTS: Val de Travers
« Letzter Beitrag von RLF am Gestern um 07:47:56 »
Hallo Frank,

freut mich dass die Aufgaben gefallen.
Was den Güterverkehr angeht kann ich dich beruhigen. Zur Zeit ist ein ganzes Paket in arbeit, welches sich mit Güterzügen befasst.


Gruss aus der Schweiz

RLF
6
[MSTS] Soft- & Hardwareprobleme / Re: Msts installiert sich nicht unter WIN10
« Letzter Beitrag von Kapitaen13 am 20.06.2018, 20:17:10 »
Zitat
Irgendwann lassen sich diese Alten MSTS-CD's gar nicht mehr lesen.
Genau, dem kann ich nur beipflichten. Zum Glück besitze ich die Installations- CD's gleich dreimal im Original. Auf der Festplatte befinden sich die ersten aus dem Jahre 2001. Diese zuerst auf zwei Ordner verteilt konnten auch nicht installiert werden, da sich die Abfrage auf CD2 ja nicht auf die Festplatte umleiten ließ.
Bei der Installation aus einem Ordner wählte ich nur die Innsbruck Strecke aus, da der Rest ohnehin mehrfach vorhanden ist. Es wurde nicht nach einer zweiten CD gefragt.
System war WIN10 1703. Es ging mir in erster Linie nur um die Registry Einträge. Diese habe ich nun natürlich auch gesichert vorliegen, so dass ich auch auf einem neuen System hoffentlich keine Installation mehr benötige.

Gruß Jan

PS: Bei der CD Installation muss die Automatische Wiedergabe aller Geräte ausgeschaltet sein. Danach muss man das Setup ab CD1 manuell starten.
7
OMSI / Re: OMSI (allgemein)
« Letzter Beitrag von Nadania am 20.06.2018, 19:31:24 »
Das Forum wird nach Insider-Informationen wohl bereits auf Lotus/Omsi 2-Support umgestellt, da der Release von LOTUS wohl noch in diesem Jahr sein wird.  ;)

Danke für die Info. Das sind ja eigentlich gute Nachrichten. Hätte nicht gedacht dass die Entwickler schon so weit sind.  :)
8
[OR] Soft- & Hardwareprobleme / OR 1.2.3936 - KI Problem mit Fahrplanmonitor
« Letzter Beitrag von Cris am 20.06.2018, 16:53:31 »
Hallo,

wenn ich im Aufgabenmodus vom Spielerzug auf einen KI wechsle, bleibt bei jedem 2. Halt die verbleibende Zusteigezeit bei 00:01 stehen.
Hat jemand Erkenntnisse, ob das in einer späteren OR-Version behoben wurde?

Gruß & Dank Cris
9
[OR] Tipps & Tricks / Re: Alle Wetter
« Letzter Beitrag von uli am 20.06.2018, 10:29:11 »
Hallo Richie,

das sind ja tolle Aussichten!  ;D

Ich bin in den nächsten 1 1/2 Wochen beruflich unterwegs und werde mich nach meiner Rückkehr bei dir melden.

Viele Grüße,
Ulli
10
OMSI / Re: OMSI (allgemein)
« Letzter Beitrag von Mainhatten am 20.06.2018, 10:24:12 »
Weiß jemand warum das Forum da so lange nicht erreichbar ist? Wartungsarbeiten dauern doch keine Tage. :o

Das Forum wird nach Insider-Informationen wohl bereits auf Lotus/Omsi 2-Support umgestellt, da der Release von LOTUS wohl noch in diesem Jahr sein wird.  ;)
Seiten: [1] 2 3 4 ... 10