Autor Thema: Rübelandbahn - vordere Lok 251 007 - Bremse nicht lösbar?  (Gelesen 570 mal)

Offline Frank-Martin

  • Mitglied
  • Schmalspur-Freund
Hallo zusammen,

immer wieder taucht die Rübelandbahn bei lobenswerten Freeware-Strecken auf. Und das zu recht ! Seit gestern habe ich sie auch, und seit heute morgen auch das Update.

Einfach klasse - besonders die Güterzüge. Nun meine Frage: bei der sehr interessanten Aufgabe ...

"Üg 69225 zurück vom Hornberg"

... schiebt man ja die 2. Zughälfte bergauf an die 1. Zughälfte heran, wechselt in die 1. Lok und soll dann weiterfahren.

Ich habe jetzt bestimmt 4 Stunden experimentiert, wie man die Bremse dieser 251 007 lösen könnte. Anscheinend ist die Bremse in der Notfall-Position ...

a) Ich bin kein Aufgabenbauer und habe in den letzten Wochen immer wieder Güterzüge mit mehreren Loks auf der SOB den Berg hinter Biberbrugg hinaufziehen lassen. Da konnte ich immer die Bremse der jeweils anderen Lok lösen.

b) Nur mal eine Idee: Wäre es möglich, dass von Seiten der Act diese 251 007 zu stark eingebremst wurde, dass sie nicht lösbar ist?

Wäre Euch sehr dankbar für Tips
Frank-Martin

Offline Achim Groteclaes

  • Mitglied
« Letzte Änderung: 27.02.2017, 12:59:04 von Achim Groteclaes »
Gruß aus Köln

Achim

Offline Frank-Martin

  • Mitglied
  • Schmalspur-Freund
Re: Rübelandbahn - vordere Lok 251 007 - Bremse nicht lösbar?
« Antwort #2 am: 27.02.2017, 23:10:37 »
Danke, das hat geholfen, Achim und Augurex!

 Ich habe erst mal nur die Loks auf den Wert 145.038 eingestellt. Damit liess sich mit einem Trick = Kurzbesuch in der anderen Lok deren Bremse lösen.

Danach habe ich die Waggons auf 45 umgestellt. - Einfach genial.... ohne die andere Lok zu entern, klappt jetzt alles wie man es erwartet...

Morgen muss ich doch mal bei den Loks auf der Bayerischen Waldbahn nachschauen, was da für Werte eingetragen sind. Hatte dort bisher keine Probleme mit Wendezügen.

Also vielen Dank nochmal
Frank-Martin