Neueste Beiträge

Seiten: [1] 2 3 4 ... 10
1
Projekte / Re: MSTS - Neukonstruktion m-Wagen
« Letzter Beitrag von K4500 am Heute um 19:24:32 »
Danke für die Info Jan.
2
Projekte / Re: MSTS - Neukonstruktion m-Wagen
« Letzter Beitrag von Kapitaen13 am Heute um 19:10:20 »
Die Waggons stehen jetzt Online!
Wie künftig verfahren wird steht noch nicht 100%tig fest, deswegen kann ich auch noch nicht mehr sagen.

Gruß Jan
3
[OR] Tipps & Tricks / Re: Diverse eng/wag-Dateien richtig einstellen
« Letzter Beitrag von Sven am Heute um 18:52:00 »
Diese Aussage bringt mich zu einem Punkt, an dem ich gestern schon angelangt bin, was bringt es mir (uns), wenn ich (wir) die Leistung entsprechende dem Vorbild anpassen und über vier Wagen verteile? Ich kam zum Resultat: nix, so lange es in OR keine Schadenssimulation gibt, spricht das jemand eine Aufgabe (z.B. im TSRE) baut, bei dem der Zug Berlin - Hamburg fährt und sich unterwegs eine Traktionseinheit (oder zwei) verabschiedet...

Oder nicht? Eine falsche Überlegung?

Gruss G.A.

Genau das wurde doch vor einigen Wochen eingeführt. Du kannst in den experimentellen Einstellungen einen Wert (0=keine Änderung) für "Activity Randomisation" einstellen. Dementsprechend sollen dann zufällige Ereignisse eintreten. Eins davon ist, dass z.B. ein Antrieb ausfällt. Konnte ich selbst schon beobachten. :)
Das mit der Leistung von Triebwagen ist wirklich lästig. Aber das erklärt, warum meine Triebwagen mit Originalwerten nicht so recht in die Gänge kommen.  ::)

Gruß Sven
4
[OR] Galerie / Re: [OR] Bilderthema
« Letzter Beitrag von Vectron92 am Heute um 17:05:54 »
@Kapitaen13: Ja, das Thema mit der exakten Bebauung haben Protrain Addons nicht ganz so genau hinbekommen. Freut mich wenn die Bilder gefallen.
@G.A.: Ja, die breite Schleife hätte es im Hauensteintunnel wohl abgehauen....

Anbei noch zwei:

Fahrzeugtreffen zur vollen Stunde in Müllheim (Baden):

Gleis 1: S10 von Strassbourg über Kehl, Offenburg, Freiburg, Müllheim, Neuenburg nach Mulhouse
Gleis 2: S5 von/nach Steinen im Wiesental
Gleis 3: S10 von Mulhouse nach Strassbourg


Kreuzung von ECE und S10 in Schallstadt:

5
[OR] Galerie / Re: [OR] Bilderthema
« Letzter Beitrag von G.A. am Heute um 17:00:31 »
Huch, dass der ICE überhaupt bis Rupperswil kam...  8)  ;D
6
[OR] Tipps & Tricks / Re: Diverse eng/wag-Dateien richtig einstellen
« Letzter Beitrag von G.A. am Heute um 16:59:23 »

Versuchshalber habe ich nun einen 415er-Triebzug so konfiguriert, dass der an sich antriebslose Steuerwagen nun als Triebfahrzeug fungiert (4MW Leistung; 200kN Anfahrzugkraft) sowie alle anderen Wagen praktisch antriebslos sind und siehe da: Der Zug kann nun die Höchstgeschwindigke it in angemessener Zeit (<4min) erreichen und hat auch noch Rerserven an Steigungen.


Diese Aussage bringt mich zu einem Punkt, an dem ich gestern schon angelangt bin, was bringt es mir (uns), wenn ich (wir) die Leistung entsprechende dem Vorbild anpassen und über vier Wagen verteile? Ich kam zum Resultat: nix, so lange es in OR keine Schadenssimulation gibt, spricht das jemand eine Aufgabe (z.B. im TSRE) baut, bei dem der Zug Berlin - Hamburg fährt und sich unterwegs eine Traktionseinheit (oder zwei) verabschiedet...

Oder nicht? Eine falsche Überlegung?

Gruss G.A.
7
[OR] Galerie / Re: [OR] Bilderthema
« Letzter Beitrag von Kapitaen13 am Heute um 16:19:09 »
@ Vectron92,
schöne Bilder aus meiner Heimat, ja sogar von meinem Geburtsort. Leider stimmt die Bebauung nicht ganz, sonnst könnte ich dir sogar das Haus zeigen.
Da wo die Büsche stehen wächst eigentlich das Gedudel zu Istein.

Gruß von einem echten Markgräfler,
Jan

Um 1990
8
[MSTS] German-Railroads / Re: German Railroads: Höllental
« Letzter Beitrag von K4500 am Heute um 15:50:27 »
Ist ja schön das die dort auch gelesen werden meine alten Beiträge.  ;)

Aber ich bezog das jetzt nur auf hier.
9
[MSTS] German-Railroads / Re: German Railroads: Höllental
« Letzter Beitrag von Achim Groteclaes am Heute um 15:27:21 »
Komisch nur das ich in meinen Beiträgen vorher nie nach dem Stand eines GR Addons gefragt habe.

Du übersiehst, dass auch deine Beiträge im GR-Forum gelesen werden.
.
10
[OR] Tipps & Tricks / Re: Diverse eng/wag-Dateien richtig einstellen
« Letzter Beitrag von Richie57 am Heute um 14:42:18 »
Es ist zum Haareraufen ... :'(

Nachdem ich gestern abend noch vollmundig verkündet habe, dass sich die Konfiguration des 411/415er-Triebzuges bewährt hat, revidiere ich dies heute teilweise.
Nach Umstellung der Reibungswerte gemäß den Davis-Koeffizienten, ist die Beschleunigung der Züge miserabel. Ob es daran liegt, weiß ich nicht. :-\

Fest steht, dass OR mit angetriebenen Fahrzeugen innerhalb eines Zugverbandes nichts anfangen kann bzw. er die Leistungsdaten misinterpretiert, jedenfalls im manuellen Modus.
Im Autopilot-Modus beschleunigt der Zug "flockig" bis zur Höchsgeschwindigkei t und hält diese auch auf Steigungen, während im manuellen Modus die Vmax praktisch gar nicht mehr erreicht wird und der Zug selbst an minimalen Steigungen böse in die Knie geht.

Versuchshalber habe ich nun einen 415er-Triebzug so konfiguriert, dass der an sich antriebslose Steuerwagen nun als Triebfahrzeug fungiert (4MW Leistung; 200kN Anfahrzugkraft) sowie alle anderen Wagen praktisch antriebslos sind und siehe da: Der Zug kann nun die Höchstgeschwindigke it in angemessener Zeit (<4min) erreichen und hat auch noch Rerserven an Steigungen.

Das verstehe, wer will ... ich nicht! :-\

Es handelt sich wohl wirklich um einen Fehler in OR!

Ich bitte, meine etwas voreiligen Schlüsse von gestern abend zu entschuldigen! (und am Besten zu vergessen! ;))

Viele Grüße
Richie



Seiten: [1] 2 3 4 ... 10