Neueste Beiträge

Seiten: [1] 2 3 4 ... 10
1
[OR] Downloads / Re: Neue Fahrzeuge für ORTS
« Letzter Beitrag von marvinek am Heute um 00:55:30 »
Neues Triebwagen EZT PR EN57AL- ....



http://forum.trainsim.pl/index.php?topic=253.0
2
[OMSI] Galerie / Re: OMSI-Galerie
« Letzter Beitrag von Sven591 am Gestern um 19:30:11 »
Jo, der Wiedererkennungseff ekt ist tatsächlich groß vorallem, da ich selber ein Hamburger bin.  ;)

Ich habe mal wieder mit einer Werbung für den O 305 G der Hochbahn angefangen.

Dargestellt wird 7207 mit Schaulandt Werbung auf weissen Untergrund, bis jetzt habe ich aber nur Front und die vordere Beifahrerseite bearbeitet.



Vorbild HHA 7207:
http://www.hamburger-fuhrparklisten.de/26.busbilder/1600hha7201/slides/7207-51,HHA,LA.html

Map: Hamburg Hafen City
Bus: MB O 305 G
Repaint: -WIP- HHA 7207 - Schaulandt Werbung "Weiss"
3
[OR] Galerie / Re: [OR] Bilderthema
« Letzter Beitrag von Nicow am Gestern um 19:25:46 »


Ein Regionalzug in Richutng Szeged verlässt Kiskunfélegyháza.
4
Hallo,

ich habe bei www.trainsim.com Dieselloks der Reihe EMD SD70M der Union Pacific heruntergeladen ( up70m_n1.zip ; up70m_f1.zip; up70m_s1.zip).

Diese erscheinen im MSTS AE normal mit Union Pacific Texturen. Auch im shape file viewer sind sie vollständig.

Beim Abspielen im Open Rails erscheinen aber  die Loks in nur "grauen Umrissen" ( blank textures ).

Das erinnert mich an die Problematik der SD 40-2 von MSTS, die nicht im Open Rails erschien, weil in der Shape-Datei irrtümlich ein \ ( back slash ) eingefügt war.

Die vorhandenen Shape-Dateien nehmen unter "images" korrekt Bezug auf die ace-Dateien. Da kann meines Erachtens der Fehler nicht liegen.

Eine Überprüfung der shape-Dateien mit dem Programm Archibald misslingt bei mir, weil dort immer  die Meldung "illegal shape" erscheint.

Weiß jemand Rat?

Vielen Dank

Liebe Grüße

5
Plauderecke / Re: Friederike!
« Letzter Beitrag von Richie57 am Gestern um 16:40:30 »
... also wir in München halten´s dann doch eher mit den Wienern und kaufen Frankfurter ein! :lol

Dabei war Friederike wirklich ein niederdeutscher Sturm ... hier im tiefen Süden heißen die Frauen nämlich Antonia, Franziska oder Zenta! ;D

Mit lieben Grüßen an alle -auch nichtbayerischen- Brüder und Schwestern
Richie
6
Projekte / Re: MSTS: BR232 - Gabberspatz-Modelle reimported
« Letzter Beitrag von EGZ am Gestern um 14:43:44 »
Hallo,
ein weiteres Bonuspaket steht nun zur Verfügung. Es beinhaltet drei bordeauxrote Ausführungen einer Lok:
  • DR 132 230-4 (Zustand 1991)
  • DR 232 230-3 (Zustand 1992)
  • DB 232 230-3 (Zustand 1995)
Außerdem werden mit diesem Paket zwei kleinere Fehler (Lichtposition, fehlende Eindeutigkeit der Dateinamen) korrigiert.







Wie die anderen Bonuspakete ist es unter dem gleichen zugesandten nicht-öffentlichen Downloadlink erhältlich, der für die vorhergehenden Fahrzeugsets mitgeteilt wurde. Wer diesen Downloadlink nicht (mehr) besitzt, kann mich über meine Homepage http://egz.bplaced.net/ oder per PM hier im Forum ansprechen.

Gruß EGZ
7
Hallo zusammen,

fast genier ich mich ja, zu der bereits existierenden Strecke samt Postings (siehe hier: http://www.tssf.eu/forum/index.php?topic=1982.msg33652#msg33652 ) ein neues Thema zu erstellen. Da aber das letzte Posting im eben genannten Thema schon 8 (acht ) Jahre alt ist, mach ich doch nochmal einen Thread auf, in der Hoffnung, dass dann vielleicht jemand was liest.  ;)

Für die Version 1.3 ( ich weiß, ist immer noch eine "Preview"-Version bis Limburg/Süd -aber immerhin ) möchte ich einen Teil einer begonnenen Aufgabenserie erstellen, von Limburg/Süd bis Köln Hbf. Geht auch. Aber

Nach der Installation der Version 1.2: "Neubaustrecke Köln-Rhein/Main v.1.2", dem Streckensound "NBS Koeln - Frankfurt V1.2 Streckensound" in eine bestehende Installation mit Grundstrecken, Binpatch, X-Tracks 3.20 und Update auf "NBS Köln-Rhein/Main Update 1.3" nach Anweisung konnte ich auch fahren. Soweit so gut.
Zwischen Limburg und Montabaur erhielt ich aber dann drei Fehlermeldungen wg. fehlender Texturen im Global-Ordner. Diese fanden sich dann im Textures-Ordner der Strecke. Nach dem Kopieren dieser Dateien in den Global-Ordner gab es keine Fehlermeldungen mehr.

Frage: Handelt es sich um einen Bug oder hab ich was falsch gemacht?

Nebenbei bemerkt: Es lohnt sich schon, für diese Strecke einen eigenen Global-Ordner zu verwenden. Bei der Verwendung meines "normalen" Global-Ordners hagelte es nur Fehlermeldungen.

Und noch was: Auch wenn es sich immer noch "nur" um eine Preview-Version handelt, lohnt es sich auf alle Fälle, auf dem fertigen Stück ab Limburg /Süd zu fahren - und umgekehrt. Schon Norbert selig hat das mehr als verdient.

8
Plauderecke / Re: Friederike!
« Letzter Beitrag von Kapitaen13 am Gestern um 13:08:37 »
Wir können halt Frauen wiederstehen, im Gegensatz zu den NRWlern ::)
Du meintest aber nicht aus versehen; eingekaufte Münchner !    8)

Gruß Jan
9
Plauderecke / Re: Friederike!
« Letzter Beitrag von rk54 am Gestern um 10:10:06 »
@ Alle,
wie sagt man so schön?
Weiber, man kann nett ohne sie, aber auch net mit ihnen.
Aber auf diese hätten wir alle verzichten können.
Ich habe ja nichts gegen stürmische Frauen, bin aber schon 70 Jahre alt, denke da an mein Herz :lol
Wir im Rhein Main Gebiet sind wieder mal mit einem himmelblauen Auge davon gekommen.
Wir können halt Frauen wiederstehen, im Gegensatz zu den NRWlern ::)

Gruß RK54
10
[MSTS] Streckenbau-Forum / Re: Streckenteile löschen
« Letzter Beitrag von lokfdr am Gestern um 09:52:05 »
Ich habe den Bahner GS vor bestimmt 2 Jahren angeschrieben habe aber auch keine Antwort bekommen.
Lokfdr




Seiten: [1] 2 3 4 ... 10